Nombre:SoportePIAD
 
Versión:1.0.0.223
 
Publicador:MEP
 
Se necesitan los siguientes requisitos previos:
 
  • Windows Installer 4.5
  • Microsoft .NET Framework 4 (x86 y x64)
  • SQL Server Compact 4.0 SP1
Si ya tiene instalados estos componentes, puede iniciar ahora la aplicación. De lo contrario, haga clic en el botón de abajo para instalar los requisitos previos y ejecutar la aplicación.
 
Instalar
 
Información de asistencia técnica de MEP    ::    Recursos de .NET Framework y ClickOnce